Docs | Support

bopo/mootdx

docs/requirements.txt


mkdocs ==1.1.1 1.1.2 outdated Python 3 Permissive PR

requirements.txt


click >=6.7 7.1.2 unpinned Python 3 Permissive  
pandas >=0.23.3 1.0.4 unpinned Python 3 Permissive  
prettytable >=0.7.2 0.7.2 unpinned Python 3 Permissive  
pytdx >=1.67 1.72 unpinned Python 3 Unknown  
tqdm >=4.37.0 4.46.0 unpinned Python 3 Permissive  

tests/requirements.txt


pytest ==5.4.2 5.4.2 up-to-date Python 3 Permissive  
httmock ==1.3.0 1.3.0 up-to-date Python 3 Unknown