Docs | Support

alex/nba-gamethread

master
1 year, 6 months ago
@pyup-bot Update raven from 6.4.0 to 6.5.0 (#79)
No dependencies with known security vulnerabilities.
pyup-update-raven-6.4.0-to-6.5.0
1 year, 6 months ago
@pyup-bot Update raven from 6.4.0 to 6.5.0
No dependencies with known security vulnerabilities.
master
1 year, 6 months ago
@pyup-bot Update certifi from 2017.11.5 to 2018.1.18 (#78)
No dependencies with known security vulnerabilities.
pyup-update-certifi-2017.11.5-to-2018.1.18
1 year, 6 months ago
@pyup-bot Update certifi from 2017.11.5 to 2018.1.18
No dependencies with known security vulnerabilities.
master
1 year, 6 months ago
@pyup-bot Update pyquery from 1.3.0 to 1.4.0 (#77)
No dependencies with known security vulnerabilities.
pyup-update-pyquery-1.3.0-to-1.4.0
1 year, 6 months ago
@pyup-bot Update pyquery from 1.3.0 to 1.4.0
No dependencies with known security vulnerabilities.
master
1 year, 6 months ago
@pyup-bot Update cssselect from 1.0.1 to 1.0.3 (#73)
No dependencies with known security vulnerabilities.
pyup-update-cssselect-1.0.1-to-1.0.3
1 year, 6 months ago
@pyup-bot Update cssselect from 1.0.1 to 1.0.3
No dependencies with known security vulnerabilities.
master
1 year, 7 months ago
@pyup-bot Update raven from 6.3.0 to 6.4.0 (#72)
No dependencies with known security vulnerabilities.
pyup-update-raven-6.3.0-to-6.4.0
1 year, 7 months ago
@pyup-bot Update raven from 6.3.0 to 6.4.0
No dependencies with known security vulnerabilities.
master
1 year, 7 months ago
@pyup-bot Update werkzeug from 0.12.2 to 0.13 (#71)
No dependencies with known security vulnerabilities.
pyup-update-werkzeug-0.12.2-to-0.13
1 year, 7 months ago
@pyup-bot Update werkzeug from 0.12.2 to 0.13
No dependencies with known security vulnerabilities.
master
1 year, 8 months ago
@pyup-bot Update jinja2 from 2.9.6 to 2.10 (#70)
No dependencies with known security vulnerabilities.
pyup-update-jinja2-2.9.6-to-2.10
1 year, 8 months ago
@pyup-bot Update jinja2 from 2.9.6 to 2.10
No dependencies with known security vulnerabilities.
master
1 year, 8 months ago
@pyup-bot Update attrs from 17.2.0 to 17.3.0 (#69)
No dependencies with known security vulnerabilities.