Docs | Support

aiguofer/sql_connectors

pyup-pin-sqlalchemy-1.3.13
4 days ago
@pyup-bot Pin sqlalchemy to latest version 1.3.13
No dependencies with known security vulnerabilities.
pyup-pin-pytest-5.3.4
6 days, 2 hours ago
@pyup-bot Pin pytest to latest version 5.3.4
No dependencies with known security vulnerabilities.
pyup-pin-pytest-5.3.3
1 week, 2 days ago
@pyup-bot Pin pytest to latest version 5.3.3
No dependencies with known security vulnerabilities.
pyup-pin-sqlalchemy-1.3.12
1 month, 1 week ago
@pyup-bot Pin sqlalchemy to latest version 1.3.12
No dependencies with known security vulnerabilities.
pyup-pin-pytest-5.3.2
1 month, 1 week ago
@pyup-bot Pin pytest to latest version 5.3.2
No dependencies with known security vulnerabilities.
pyup-pin-pytest-5.3.1
2 months ago
@pyup-bot Pin pytest to latest version 5.3.1
No dependencies with known security vulnerabilities.
pyup-pin-pytest-5.3.0
2 months, 1 week ago
@pyup-bot Pin pytest to latest version 5.3.0
No dependencies with known security vulnerabilities.
pyup-pin-pytest-5.2.4
2 months, 1 week ago
@pyup-bot Pin pytest to latest version 5.2.4
No dependencies with known security vulnerabilities.
pyup-pin-pytest-5.2.3
2 months, 1 week ago
@pyup-bot Pin pytest to latest version 5.2.3
No dependencies with known security vulnerabilities.
pyup-pin-sqlalchemy-1.3.11
2 months, 2 weeks ago
@pyup-bot Pin sqlalchemy to latest version 1.3.11
No dependencies with known security vulnerabilities.
pyup-pin-pandas-0.25.3
2 months, 3 weeks ago
@pyup-bot Pin pandas to latest version 0.25.3
No dependencies with known security vulnerabilities.
pyup-pin-future-0.18.2
2 months, 4 weeks ago
@pyup-bot Pin future to latest version 0.18.2
No dependencies with known security vulnerabilities.
pyup-pin-decorator-4.4.1
3 months ago
@pyup-bot Pin decorator to latest version 4.4.1
No dependencies with known security vulnerabilities.
pyup-pin-pytest-5.2.2
3 months ago
@pyup-bot Pin pytest to latest version 5.2.2
No dependencies with known security vulnerabilities.
pyup-pin-pandas-0.25.2
3 months, 1 week ago
@pyup-bot Pin pandas to latest version 0.25.2
No dependencies with known security vulnerabilities.