Docs | Support

Scille/parsec-cloud

pre-requirements.txt


Package Current version Latest version Status Python 3
pip >=20.1.1 20.3.3 unpinned Python 3  
setuptools >=49.2.0 51.3.3 unpinned Python 3  
wheel >=0.34.2 0.36.2 unpinned Python 3