Docs | Support

NdagiStanley/vue-django

template/requirements.txt


coverage ==4.5.1 4.5.3 outdated Python 3 Permissive  
coveralls ==1.5.0 1.7.0 outdated Python 3 Permissive  
django ==2.2 2.2.1 outdated Python 3 Permissive  
django-nose ==1.4.5 1.4.6 outdated Python 3 Permissive