Docs | Support

Heuro-labs/pyssa

requirements.txt


cycler ==0.10.0 0.10.0 up-to-date Python 3 Permissive  
cython ==0.29.19 0.29.21 outdated Python 3 Permissive  
kiwisolver ==1.2.0 1.2.0 up-to-date Python 3 Permissive  
matplotlib ==3.2.1 3.2.2 outdated Python 3 Permissive  
numpy ==1.18.4 1.19.0 outdated Python 3 Permissive  
pyparsing ==2.4.7 2.4.7 up-to-date Python 3 Permissive  
python-dateutil ==2.8.1 2.8.1 up-to-date Python 3 Permissive  
six ==1.15.0 1.15.0 up-to-date Python 3 Permissive