Docs | Support

Cymmetria/honeycomb

pyup-pin-docker-3.4.1
1 year ago
@pyup-bot Pin docker to latest version 3.4.1
No dependencies with known security vulnerabilities.
pyup-pin-docker-3.4.1
1 year ago
@pyup-bot Pin docker to latest version 3.4.1
No dependencies with known security vulnerabilities.
pyup-pin-python-json-logger-0.1.9
1 year ago
@pyup-bot Pin python-json-logger to latest version 0.1.9
No dependencies with known security vulnerabilities.
pyup-pin-python-daemon-2.1.2
1 year ago
@pyup-bot Pin python-daemon to latest version 2.1.2
No dependencies with known security vulnerabilities.
pyup-pin-requests-2.19.1
1 year ago
@pyup-bot Pin requests to latest version 2.19.1
No dependencies with known security vulnerabilities.
pyup-pin-pyyaml-3.13
1 year ago
@pyup-bot Pin pyyaml to latest version 3.13
No dependencies with known security vulnerabilities.
pyup-pin-click-6.7
1 year ago
@pyup-bot Pin click to latest version 6.7
No dependencies with known security vulnerabilities.
master
1 year ago
@pyup-bot Remove sphinx-rtd-theme (#38) * Pin sphinx-rtd-theme to latest version 0.4.1 * Update requiremen
No dependencies with known security vulnerabilities.
pyup-pin-sphinx-rtd-theme-0.4.1
1 year ago
@omercnet Update requirements-dev.txt
No dependencies with known security vulnerabilities.
pyup-pin-sphinx-1.7.6
1 year ago
@pyup-bot Pin sphinx to latest version 1.7.6
No dependencies with known security vulnerabilities.
master
1 year ago
@pyup-bot Pin tox to latest version 3.1.3 (#36) * Pin tox to latest version 3.1.3 * Update requirements-de
No dependencies with known security vulnerabilities.
pyup-pin-tox-3.2.0
1 year ago
@pyup-bot Pin tox to latest version 3.2.0
No dependencies with known security vulnerabilities.
pyup-pin-tox-3.1.3
1 year ago
@omercnet Update requirements-dev.txt
No dependencies with known security vulnerabilities.
pyup-pin-docker-3.4.1
1 year ago
@pyup-bot Pin docker to latest version 3.4.1
No dependencies with known security vulnerabilities.
pyup-pin-python-json-logger-0.1.9
1 year ago
@pyup-bot Pin python-json-logger to latest version 0.1.9
No dependencies with known security vulnerabilities.