Python

sentry-slack

Latest version: v0.5.0

The latest version of sentry-slack with no known security vulnerabilities is 0.5.0. We recommend installing version 0.5.0.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v0.5.0 at April 28, 2017
License
BSD-2-Clause (BSD 2-Clause "Simplified" License)

Description

A Sentry extension which posts notifications to Slack (https://slack.com/).

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (5)

See all versions

Has known vulnerabilities

  • 0.5.0
  • 0.4.0
  • 0.3.0
  • 0.2.0
  • 0.1.0