Python

sabyenc

Latest version: v3.3.6

The latest version of sabyenc with no known security vulnerabilities is 3.3.6. We recommend installing version 3.3.6.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v3.3.6 at June 22, 2019
License
LGPL-3.0-only (GNU Lesser General Public License v3.0 only)

Description

yEnc Module for Python modified for SABnzbd

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (27)

See all versions

Has known vulnerabilities

  • 3.3.6
  • 3.3.5
  • 3.3.4
  • 3.3.3
  • 3.3.2
  • 3.3.1
  • 3.3.0
  • 3.1.1
  • 3.1.0
  • 3.0.2
  • 3.0.1
  • 3.0.0
  • 2.8.0
  • 2.7.0
  • 2.6.4
  • 2.6.3
  • 2.6.2
  • 2.5.1
  • 2.5.0
  • 2.4.2