Python

optommp

Latest version: v0.4

The latest version of optommp with no known security vulnerabilities is 0.4. We recommend installing version 0.4.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v0.4 at Aug. 6, 2019
License
MIT (MIT License)

Description

Python toolkit for Opto 22 memory-mapped devices

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (4)

See all versions

Has known vulnerabilities

  • 0.4
  • 0.3
  • 0.2
  • 0.1