Python

ofxstatement-postfinance

Latest version: v0.0.1

The latest version of ofxstatement-postfinance with no known security vulnerabilities is 0.0.1. We recommend installing version 0.0.1.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v0.0.1 at April 29, 2017
License
GPL-3.0-only (GNU General Public License v3.0 only)

Description

ofxstatement for Post Finance (Swiss)

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (1)

See all versions

Has known vulnerabilities

  • 0.0.1