Python

odoo11-addon-stock-barcodes-gs1-expiry

Latest version: v11.0.1.0.0.99.dev3

The latest version of odoo11-addon-stock-barcodes-gs1-expiry with no known security vulnerabilities is 11.0.1.0.0.99.dev3. We recommend installing version 11.0.1.0.0.99.dev3.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v11.0.1.0.0.99.dev3 at Oct. 4, 2021
License
AGPL-3.0-only (GNU Affero General Public License v3.0 only)

Description

It provides read expiry dates from GS1 barcode on stock operations.

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (2)

See all versions

Has known vulnerabilities

  • 11.0.1.0.0.99.dev3
  • 11.0.1.0.0.99.dev2