Python

octarine-plumbum

Latest version: v0.0.3

The latest version of octarine-plumbum with no known security vulnerabilities is 0.0.3. We recommend installing version 0.0.3.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v0.0.3 at April 12, 2018
License
MIT (MIT License)

Description

Plumbum: shell combinators library

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (3)

See all versions

Has known vulnerabilities

  • 0.0.3
  • 0.0.2
  • 0.0.1