Python

lets-connect-client

Latest version: v1.1

The latest version of lets-connect-client with no known security vulnerabilities is 1.1. We recommend installing version 1.1.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v1.1 at April 21, 2020
License
GPL-3.0-only (GNU General Public License v3.0 only)

Description

Let's Connect! client

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (2)

See all versions

Has known vulnerabilities

  • 1.1
  • 1.0.2