Python

harobed-paster-template-advanced-package

Latest version: v0.2

The latest version of harobed-paster-template-advanced-package with no known security vulnerabilities is 0.2. We recommend installing version 0.2.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v0.2 at April 3, 2018
License
GPL-3.0-only (GNU General Public License v3.0 only)

Description

PasteScript template to create advanced setuptools-enabled package with buildout and namespace support

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (2)

See all versions

Has known vulnerabilities

  • 0.2
  • 0.1