Python

flask-emails

Latest version: v0.4.2

The latest version of flask-emails with no known security vulnerabilities is 0.4.2. We recommend installing version 0.4.2.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v0.4.2 at Sept. 6, 2018
License
None

Description

Elegant and simple email library for Flask.

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (3)

See all versions

Has known vulnerabilities

  • 0.4.2
  • 0.4
  • 0.3.7