Python

expel-message

Latest version: v0.2

The latest version of expel-message with no known security vulnerabilities is 0.2. We recommend installing version 0.2.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v0.2 at April 3, 2018
License
Apache-2.0 (Apache License 2.0)

Description

expel.message is part of the expel namespace package and provides classes to manipulate xPL messages.

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (2)

See all versions

Has known vulnerabilities

  • 0.2
  • 0.1