Python

doapfiend-gentoo

Latest version: v0.1.1

The latest version of doapfiend-gentoo with no known security vulnerabilities is 0.1.1. We recommend installing version 0.1.1.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v0.1.1 at May 8, 2017
License
BSD-2-Clause (BSD 2-Clause "Simplified" License)

Description

Doapfiend plugin. Search for DOAP using a Gentoo package name.

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (2)

See all versions

Has known vulnerabilities

  • 0.1.1
  • 0.1.0