Python

dialectal-arabic-tools

Latest version: v0.0.1a9

The latest version of dialectal-arabic-tools with no known security vulnerabilities is 0.0.1a9. We recommend installing version 0.0.1a9.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v0.0.1a9 at Sept. 22, 2017
License
None

Description

Dialectal Arabic Tools comprises the different modules developed in Qatar Computing Research Institute (QCRI) developed by the ALT team to handle Dialectal Arabic Segmentation, POS tagging, daicrtization and more

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (9)

See all versions

Has known vulnerabilities

  • 0.0.1a9
  • 0.0.1a8
  • 0.0.1a7
  • 0.0.1a6
  • 0.0.1a5
  • 0.0.1a4
  • 0.0.1a2
  • 0.0.1a1
  • 0.0.1a0