Python

collective.feedfiller

Latest version: v0.1dev-r77946

The latest version of collective.feedfiller with no known security vulnerabilities is 0.1dev-r77946. We recommend installing version 0.1dev-r77946.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v0.1dev-r77946 at May 8, 2017
License
GPL-2.0-only (GNU General Public License v2.0 only)

Description

Expands FeedItems with the body of items referred to

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (7)

See all versions

Has known vulnerabilities

  • 0.1dev-r77946
  • 0.1dev-r77944
  • 0.1dev-r77077
  • 0.1dev-r77076
  • 0.1dev-r77074
  • 0.1dev-r77073
  • 0.1dev-r77064