Python

collective-validationoverride

Latest version: v0.1

The latest version of collective-validationoverride with no known security vulnerabilities is 0.1. We recommend installing version 0.1.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v0.1 at April 3, 2018
License
GPL-2.0-only (GNU General Public License v2.0 only)

Description

Allow AT field validatiuon to fail for users who have an override permission

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (1)

See all versions

Has known vulnerabilities

  • 0.1