Python

collective-multitheme

Latest version: v1.0

The latest version of collective-multitheme with no known security vulnerabilities is 1.0. We recommend installing version 1.0.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v1.0 at May 31, 2018
License
GPL-2.0-only (GNU General Public License v2.0 only)

Description

A (Multi) Theme for Plone 5

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (1)

See all versions

Has known vulnerabilities

  • 1.0