Python

collective-langmailhost

Latest version: v0.3.5

The latest version of collective-langmailhost with no known security vulnerabilities is 0.3.5. We recommend installing version 0.3.5.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v0.3.5 at April 3, 2018
License
GPL-2.0-only (GNU General Public License v2.0 only)

Description

This package aims to provide language dependent character set for sending emails from Plone site.

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (7)

See all versions

Has known vulnerabilities

  • 0.3.5
  • 0.3.4
  • 0.3.3
  • 0.3.2
  • 0.3.1
  • 0.2.0
  • 0.1.0