Python

bob-palmvein

Latest version: v2.0.0a1

The latest version of bob-palmvein with no known security vulnerabilities is 2.0.0a1. We recommend installing version 2.0.0a1.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v2.0.0a1 at April 3, 2018
License
GPL-3.0-only (GNU General Public License v3.0 only)

Description

Palmvein recognition based on Bob and the facereclib

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (2)

See all versions

Has known vulnerabilities

  • 2.0.0a1
  • 2.0.0a0