Python

askbot-fedmsg

Latest version: v0.1.1

The latest version of askbot-fedmsg with no known security vulnerabilities is 0.1.1. We recommend installing version 0.1.1.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v0.1.1 at May 2, 2017
License
LGPL-2.0-or-later (GNU Library General Public License v2 or later)

Description

Askbot plugin for emitting events to the Fedora message bus

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (7)

See all versions

Has known vulnerabilities

  • 0.1.1
  • 0.1.0
  • 0.0.5
  • 0.0.4
  • 0.0.3
  • 0.0.2
  • 0.0.1