Changelogs » Spacy-sentence-bert

PyUp Safety actively tracks 266,622 Python packages for vulnerabilities and notifies you when to upgrade.

Spacy-sentence-bert

0.0.4

This is the first version of the library with standalone models.

Links

Releases