Changelogs » Django-obfuscate

PyUp Safety actively tracks 263,329 Python packages for vulnerabilities and notifies you when to upgrade.

Django-obfuscate

0.1.2

Added
  - Support to python 3.4, 3.5 and 3.6 and django 1.9, 1.10 and 1.11.

0.1.1

Fixed
  - Fix to interaction with models default queryset of the host project

0.1.0

- First release on PyPi

Links

Releases